Cargando ...
Lo sentimos, se produjo un error mientras cargabas el contenido.

aprs.fi

Expandir mensajes
  • r r
    una consulta al grupo.. no se si alguien le pasa lo mismo, aqui en tdf no podemos ver a los oviles en movimiento en la pagina, alguien sabe si anda lenta o
    Mensaje 1 de 5 , 25 ene 2011
    Ver código fuente
    • 0 archivo adjunto
      una consulta al grupo..

      no se si alguien le pasa lo mismo, aqui en tdf no podemos ver a los  oviles en movimiento en la pagina, alguien sabe si anda lenta o algo parecido, tenemos 3 igate vhf-internet una por cada ciudad y muestra los datos de dias atras u horas atras,

      esto puede ser???

      si alguien le pasa lo mismo o es solo aqui en esta isla......

      raul
    • Marcelo Imperiali, LW4DBE
      Estoy viendo lo mismo desde hace algunos días. No tengo idea a qué se debe esto, aparentemente algún problema de servidor. 73´ Marcelo,LW4DBE ... From: r r
      Mensaje 2 de 5 , 25 ene 2011
      Ver código fuente
      • 0 archivo adjunto
        Estoy viendo lo mismo desde hace algunos días. No tengo idea a qué se debe esto, aparentemente algún problema de servidor. 73´
         
        Marcelo,LW4DBE
         
         
        ----- Original Message -----
        From: r r
        Sent: Tuesday, January 25, 2011 11:19 PM
        Subject: [LU-APRS] aprs.fi

         

        una consulta al grupo..

        no se si alguien le pasa lo mismo, aqui en tdf no podemos ver a los  oviles en movimiento en la pagina, alguien sabe si anda lenta o algo parecido, tenemos 3 igate vhf-internet una por cada ciudad y muestra los datos de dias atras u horas atras,

        esto puede ser???

        si alguien le pasa lo mismo o es solo aqui en esta isla......

        raul

      • Marcelo Imperiali, LW4DBE
        Es notable, pero hace un rato veía a mi auto repetir un trayecto que hice ayer... (por las dudas miré si todavía estaba en mi garage)... Marcelo, LW4DBE Es
        Mensaje 3 de 5 , 26 ene 2011
        Ver código fuente
        • 0 archivo adjunto
          Es notable, pero hace un rato veía a mi auto repetir un trayecto que hice ayer... (por las dudas miré si todavía estaba en mi garage)...
           
          Marcelo, LW4DBE
        • Emiliano Guido
          Buenas... Lo mismo me sucedia. Veia un movil donde no debia estar, pregunté y me confirmaron que ese es del dia anterior. Como que tiene un delay de 14 horas
          Mensaje 4 de 5 , 26 ene 2011
          Ver código fuente
          • 0 archivo adjunto
            Buenas...
            Lo mismo me sucedia. Veia un movil donde no debia estar, pregunté y me confirmaron que ese es del dia anterior. Como que tiene un delay de 14 horas masomenos.
            Será el trafico que genera el AIS?

            Emiliano
            LU6EAG

            El 26 de enero de 2011 15:07, Marcelo Imperiali, LW4DBE <lw4dbe@...> escribió:
             

            Es notable, pero hace un rato veía a mi auto repetir un trayecto que hice ayer... (por las dudas miré si todavía estaba en mi garage)...
             
            Marcelo, LW4DBE



            --
            http://habemusviaje.blogspot.com
          • r r
            ustedes le pasa eso aqui en tdf andamos a full con los moviles,pero el autito rojo anda de noche y nosotros a esa hora dormimos, miren que les ponemos los
            Mensaje 5 de 5 , 26 ene 2011
            Ver código fuente
            • 0 archivo adjunto
              ustedes le pasa eso aqui en tdf andamos a full con los moviles,pero el autito rojo anda de noche y nosotros a esa hora dormimos,
              miren que les ponemos los cepos pero anda lo mismo...
              jajjajajajj

              To: LU-APRS@...
              From: emiliano.guido@...
              Date: Wed, 26 Jan 2011 15:13:39 -0300
              Subject: Re: [LU-APRS] aprs.fi

               
              Buenas...
              Lo mismo me sucedia. Veia un movil donde no debia estar, pregunté y me confirmaron que ese es del dia anterior. Como que tiene un delay de 14 horas masomenos.
              Será el trafico que genera el AIS?

              Emiliano
              LU6EAG


              El 26 de enero de 2011 15:07, Marcelo Imperiali, LW4DBE <lw4dbe@...> escribió:
               

              Es notable, pero hace un rato veía a mi auto repetir un trayecto que hice ayer... (por las dudas miré si todavía estaba en mi garage)...
               
              Marcelo, LW4DBE



              --
              http://habemusviaje.blogspot.com

            Tu mensaje se envió con éxito y se entregará al destinatario en breve.