Cargando ...
Lo sentimos, se produjo un error mientras cargabas el contenido.

A usted le pasa lo mismo que a mi??

Expandir mensajes
  • Adrian Pablo Arriola
    Salú la barra!!!! Les comento que el otro día probando los puertos de conexión, me conecto al puerto 14580, y oh! sorpresa, empezaron a aparecer estaciónes
    Mensaje 1 de 5 , 1 ago 2005
    Ver código fuente
    • 0 archivo adjunto
      Salú la barra!!!!
      Les comento que el otro día probando los puertos de conexión, me conecto al puerto 14580, y oh! sorpresa, empezaron a aparecer estaciónes a rolete, hasta una muchachita sudafricana, que era un bombon (la vi en su pagina de internet...la cual no recuerdo ya...jeje) Al rato, seguia conectado en el mismo puerto y oh!! ni el loro!!!. Solo yó con mi baliza solitaria...antes que nada aclaro que no activé ningun filtro. A alguno le pasó???
      Saludos!!!


      Adrian Pablo Arriola
      Villa La Angostura
      NEUQUEN


      1GB gratis, Antivirus y Antispam
      Correo Yahoo!, el mejor correo web del mundo
      Abrí tu cuenta aquí
    • Jorge Alberto Arolfo
      Buenos dias A mi algo parecido me ocurrio en el puerto 10156 pero, desconecte, cerre el UIVIEW y al rato volvi a abrirlo y aparecieron nuevamente las
      Mensaje 2 de 5 , 1 ago 2005
      Ver código fuente
      • 0 archivo adjunto
        Buenos dias
        A mi algo parecido me ocurrio en el puerto 10156 pero, desconecte, cerre el UIVIEW y al rato volvi a abrirlo y aparecieron nuevamente las estaciones, pense que era algun problema del servidor. (no se si sirve de algo este dato)
        Saludos
        Jorge LU1FNJ
        ----- Original Message -----
        Sent: Monday, August 01, 2005 9:50 AM
        Subject: [LU-APRS] A usted le pasa lo mismo que a mi??

        Salú la barra!!!!
        Les comento que el otro día probando los puertos de conexión, me conecto al puerto 14580, y oh! sorpresa, empezaron a aparecer estaciónes a rolete, hasta una muchachita sudafricana, que era un bombon (la vi en su pagina de internet...la cual no recuerdo ya...jeje) Al rato, seguia conectado en el mismo puerto y oh!! ni el loro!!!. Solo yó con mi baliza solitaria...antes que nada aclaro que no activé ningun filtro. A alguno le pasó???
        Saludos!!!


        Adrian Pablo Arriola
        Villa La Angostura
        NEUQUEN


        1GB gratis, Antivirus y Antispam
        Correo Yahoo!, el mejor correo web del mundo
        Abrí tu cuenta aquí

      • Gaston Ettedgui - LU5AGQ
        Hola Adri y Jorge, ... Ehhhhhhhhhhhhhhh? Me acabas de embromar el Lunes (por no decir cag...) El 14580 es ciego es decir, no tira tráfico hasta que no le
        Mensaje 3 de 5 , 1 ago 2005
        Ver código fuente
        • 0 archivo adjunto
          Hola Adri y Jorge,

          > Les comento que el otro día probando los puertos de conexión, me conecto al
          > puerto 14580, y oh! sorpresa, empezaron a aparecer estaciónes a rolete,

          Ehhhhhhhhhhhhhhh?

          Me acabas de "embromar" el Lunes (por no decir cag...)
          El 14580 es "ciego" es decir, no tira tráfico hasta que no le mandas
          el pedido de un filtro (esto puede ser en el momento de conectarte o
          mandandole un mensaje cone el flitro al SERVER o T2ARG)

          > Al rato, seguia conectado en el
          > mismo puerto y oh!! ni el loro!!!. Solo yó con mi baliza solitaria...antes
          > que nada aclaro que no activé ningun filtro. A alguno le pasó???


          Mmmmm es muy raro. Dame una mano con 3 cosas:
          1) Anda SETUP > APRS SERVER SETUP y fijate que solo haya 1 (UNA)
          línea de servidor tildada (o seleccionada, como mas te guste llamarlo)
          si hay 2 ese es el problema, aunque no hayas seleccionado un filtro.
          Si por ej, tenés seleccionado el 14580 y tenés seleccionado también el
          14579 u otro, cuando por alguna razón el UI-View se desconecte de uno,
          va a pasar al otro. Esto suele usarse para cuando tenés problemas de
          conectividad con uno u otro server.

          2) La URL de la página de status del servidor de Argentina es
          http://argentina.aprs2.net:14501
          Andá y mirate donde estas conectado ahora y revisá que el filtro esté
          de acuerdo con lo que estás viendo en pantalla. Si te llega a pasar de
          nuevo el "error" este que comentás, fijate de nuevo 2 cosas: a) si aun
          estás conectado al server y no a otro. b) si estás conectado al mismo,
          que ves en la línea del filtro.

          3) Largá la grapa a la mañana que te está haciendo mal, si tenés frio
          tomate un té :P


          Para Jorge,

          > A mi algo parecido me ocurrio en el puerto 10156 pero, desconecte, cerre el
          > UIVIEW y al rato volvi a abrirlo y aparecieron nuevamente las estaciones,
          > pense que era algun problema del servidor. (no se si sirve de algo este
          > dato)

          El puerto 10156 es todo Sudamérica, con lo cual allí vas a ver tráfico
          siempre. Que fué exactamente lo que te pasó y que se solucionó con
          cerrar y abrir el UI-View?
          Siempre revisá en http://argentina.aprs2.net:14501 para ver donde y
          como estás conectado, tiene muchas estadísticas útiles el server, para
          eso las publico ;)

          73!

          --
          LU5AGQ
          Gaston Ettedgui
          lu5agq@...
          http://www.aprs.com.ar
          http://argentina.aprs2.net:14501
          http://ar.groups.yahoo.com/group/LU-APRS
        • Adrian Pablo Arriola
          Queee acassso mi dinero no vale!!! hip...beeeerp!!!! peeerdon.. Gaston Ettedgui - LU5AGQ escribió: Hola Adri y Jorge, ... Ehhhhhhhhhhhhhhh?
          Mensaje 4 de 5 , 1 ago 2005
          Ver código fuente
          • 0 archivo adjunto
            Queee acassso mi dinero no vale!!! hip...beeeerp!!!! peeerdon..

            Gaston Ettedgui - LU5AGQ <lu5agq@...> escribió:

            Hola Adri y Jorge,

            > Les comento que el otro día probando los puertos de conexión, me conecto al
            > puerto 14580, y oh! sorpresa, empezaron a aparecer estaciónes a rolete,

            Ehhhhhhhhhhhhhhh?

            SI SR!!! YO LEÍ UN CORREO TUYO DONDE UN COLEGA ESTABA EN EL 14578 Y VOS LE RECOMENDABAS EL 14580 PORQUE HABIA TRAFICO DE EUROPA Y AMERICA ENTONCES HICE LA PRUEBA Y ERA VERDAD, ES MAS!! AUN NO HABIA TOMADO NADA!!!!

            Me acabas de "embromar" el Lunes (por no decir cag...)
            El 14580 es "ciego" es decir, no tira tráfico hasta que no le mandas
            el pedido de un filtro (esto puede ser en el momento de conectarte o
            mandandole un mensaje cone el flitro al SERVER o T2ARG)

            > Al rato, seguia conectado en el
            > mismo puerto y oh!! ni el loro!!!. Solo yó con mi baliza solitaria...antes
            > que nada aclaro que no activé ningun filtro. A alguno le pasó???


            Mmmmm es muy raro. Dame una mano con 3 cosas:
            1) Anda  SETUP > APRS SERVER SETUP y fijate que solo haya 1 (UNA)

            SOLO HE TILDADO UNA SOLA


            línea de servidor tildada (o seleccionada, como mas te guste llamarlo)
            si hay 2 ese es el problema, aunque no hayas seleccionado un filtro.
            Si por ej, tenés seleccionado el 14580 y tenés seleccionado también el
            14579 u otro, cuando por alguna razón el UI-View se desconecte de uno,
            va a pasar al otro. Esto suele usarse para cuando tenés problemas de
            conectividad con uno u otro server.

            2) La URL de la página de status del servidor de Argentina es
            http://argentina.aprs2.net:14501
            Andá y mirate donde estas conectado ahora

            AHORA ESTOY EN EL 14579

             y revisá que el filtro esté
            de acuerdo con lo que estás viendo en pantalla. Si te llega a pasar de
            nuevo el "error" este que comentás, fijate de nuevo 2 cosas: a) si aun
            estás conectado al server y no a otro. b) si estás conectado al mismo,
            que ves en la línea del filtro.

            3) Largá la grapa a la mañana que te está haciendo mal, si tenés frio


            tomate un té :P


            La grapa no me hace absolutamente nada...pero voy a seguir tu consejo, por las dudas...

            Un abrazo¡¡¡


            Enlaces de Yahoo! Grupos




            Adrian Pablo Arriola
            Villa La Angostura
            NEUQUEN

            __________________________________________________
            Correo Yahoo!
            Espacio para todos tus mensajes, antivirus y antispam ¡gratis!
            ¡Abrí tu cuenta ya! - http://correo.yahoo.com.ar

          • Gaston Ettedgui - LU5AGQ
            Oiga! ... Para, en el 14580 no hay NADA, lo que quieras que aparezca lo seteas vos, si le dije que se pase al 14580 no es porque ahi está todo sino porque al
            Mensaje 5 de 5 , 1 ago 2005
            Ver código fuente
            • 0 archivo adjunto
              Oiga!

              > SI SR!!! YO LEÍ UN CORREO TUYO DONDE UN COLEGA ESTABA EN EL 14578 Y VOS LE
              > RECOMENDABAS EL 14580 PORQUE HABIA TRAFICO DE EUROPA Y AMERICA ENTONCES HICE
              > LA PRUEBA Y ERA VERDAD, ES MAS!! AUN NO HABIA TOMADO NADA!!!!

              Para, en el 14580 no hay NADA, lo que quieras que aparezca lo seteas
              vos, si le dije que se pase al 14580 no es porque ahi está todo sino
              porque al no haber ninguno vos podes poner lo que quieras, por ej:

              Si ponés "filter p/LU/LW" es lo mismo que si te conectarás al 14579 es
              decir que solo deja pasar estaciones LU y LW

              Si ponés "filter r/25000" genera un rango alrrededor tuyo de 25000 Km,
              es decir mas de la extensión de la tierra, con lo cual seguro deja
              pasar tooooodo el trafico (no te recomiendo ni que hagas la prueba)

              Si pones "filter x/GLOBOS" te van a aparecer Luciana Salazar, Pampita, etc

              > AHORA ESTOY EN EL 14579

              Pispiá de vez en cuando la conexión....

              > La grapa no me hace absolutamente nada...pero voy a seguir tu consejo, por
              > las dudas...

              Por las dudas de la cirrosis o por los filtros? :P

              Abrazo!

              --
              LU5AGQ
              Gaston Ettedgui
              lu5agq@...
              http://www.aprs.com.ar
              http://argentina.aprs2.net:14501
              http://ar.groups.yahoo.com/group/LU-APRS
            Tu mensaje se envió con éxito y se entregará al destinatario en breve.